免越狱系统配置补丁

以下描述文件仅支持12.1以下 包括12.1